<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    	<base href="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ylä-karjala, uutiset, Karjala, Pohjois-Karjala, tapahtumakalenteri, tapahtumat, menokalenteri, menot, " />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Kookas koira paljastui karhuksi" />
	<meta name="author" content="Tuire Leppänen" />
	<meta property="og:url" content="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" />
	<meta property="og:title" content="Kookas koira paljastui karhuksi - Ylä-Karjala" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.ylakarjala.fi/media/k2/items/cache/9eca7e7549925d3f08d69835504d7e70_M.jpg" />
	<meta name="image" content="http://www.ylakarjala.fi/media/k2/items/cache/9eca7e7549925d3f08d69835504d7e70_M.jpg" />
	<meta property="og:description" content="Nurmeslaissyntyinen Ulla Maija Tuisku muistaa vielä tarkasti ensimmäisen kohtaamisensa Mesikkä-karhun kanssa, vaikka tapahtumasta on kulunut vuosia jo..." />
	<meta name="description" content="Nurmeslaissyntyinen Ulla Maija Tuisku muistaa vielä tarkasti ensimmäisen kohtaamisensa Mesikkä-karhun kanssa, vaikka tapahtumasta on kulunut vuosia jo..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kookas koira paljastui karhuksi - Ylä-Karjala</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/coalawebsocial/plugins/content/sociallikes/css/cwsl-horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/media/coalawebsocial/components/sociallinks/themes-icon/cws-square-fadein/cwsl_style.css" rel="stylesheet" type="text/css" />
	<link href="/media/coalawebsocial/plugins/content/socialshare/css/cwss-default.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="/component/obrss/yla-karjala-kaikki-au" rel="alternate" type="application/rss+xml" title="Ylä-Karjala-kaikki uutiset au" />

   
    <meta property="og:image" content="http://www.ylakarjala.fi/images/yk-fb.gif" /> 
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-11', 'auto');
  ga('send', 'pageview');

</script>
 
</head>
<body class="site com-k2 view-item no-layout no-task itemid-179 fi-fi ltr  sticky-header layout-fluid">
    <div class="body-innerwrapper">
        <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- "Paraati 980x400" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16480;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><!-- "Mobiili Paraati Vasen 468x400" (section "V:Ylä-Karjala") -->
<div>
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16478;cre=mu;js=y;pageviewid=;target=_blank"></script>  
</div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8600 | Pappilansuora 15, Nurmes |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@ylakarjala.fi">toimitus@ylakarjala.fi </a>| <a href="mailto:ilmoitukset@ylakarjala.fi">ilmoitukset@ylakarjala.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/Yl%C3%A4-Karjala-305608418141/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a><a href="https://twitter.com/Ylakarjala" target="_blank"><img src="/images/twitter_icon.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/ylakarjala-c.gif" alt="Ylä-Karjala"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/nuoret" >Nuoret</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/historia-ja-perinteet" >Historia ja perinteet</a></li><li class="sp-menu-item"><a  href="/uutiset/luontohavaintoja" >Luontohavaintoja</a></li><li class="sp-menu-item"><a  href="/uutiset/oikaisut" >Oikaisut</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/blogit" >Blogit</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/blogit/jutelmia" >Jutelmia</a></li><li class="sp-menu-item"><a  href="/blogit/iivari" >Iivarin passissa</a></li><li class="sp-menu-item"><a  href="/blogit/journalistimummi" >Journalistimummi</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/opiskelijatilaus" >Opiskelijatilaus</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="sp-menu-item"><a  href="http://rivit.ylakarjala.fi" >Seurailmoitukset</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/4c5fd92c-9a95-11e5-ac37-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li><a href="/uutiset/historia-ja-perinteet/itemlist" class="pathway">Historia ja perinteet</a></li><li><a href="/uutiset/historia-ja-perinteet/itemlist/category/432-historia" class="pathway">Historia ja perinteet</a></li><li class="active">Kookas koira paljastui karhuksi</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2017-07-25T13:52:12+03:00">25.7.2017 13:52</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     Tuire Leppänen	                   	                 </div>
	                                  
                                      <h1>Kookas koira paljastui karhuksi</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/9eca7e7549925d3f08d69835504d7e70_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/9eca7e7549925d3f08d69835504d7e70_L.jpg" alt="Mesikk&auml; pienen&auml; pentuna Rukaj&auml;rvell&auml;." style="width:600px; height:auto;" /> </a>
                                                            <span class="itemImageCredits">Rukajajärven suunnan historiayhdistyksen perinnearkisto</span>
                                                                                          <span class="itemImageCaption">Mesikkä pienenä pentuna Rukajärvellä.</span>
                                                  </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Nurmeslaissyntyinen Ulla Maija Tuisku muistaa vielä tarkasti ensimmäisen kohtaamisensa Mesikkä-karhun kanssa, vaikka tapahtumasta on kulunut vuosia jo yli 70 ja Tuisku oli silloin vasta 8-vuotias tyttö. Oli aurinkoinen päivä, ja Tuisku oli leikkimässä Tuiskun kartanonakin tunnetun kotitalonsa pihassa Laamilassa.</p>
<p>Tuisku oli kertomassa Mesikästä ja muutenkin karhuista Nurmes-seuran järjestämässä tilaisuudessa Ikolan pirtillä viime viikolla.</p>
<p>Tietä pitkin tuli mies, jolla oli riimussa kookas ja tumma koira. Tuisku kipaisi kaksikkoa vastaan ja huomasi vasta lähempänä, että kyseessä olikin karhu. Hän kysyi mieheltä, onko se vihainen ja saako sitä koskea. Karhun nimeksi selvisi Mesikkä.</p>
<p>– Rapsutin sitä vähän korvan takaa, mutta olin varuillani. En ollut aiemmin sellaista nähnyt, Tuisku kertoo.</p>
<p>Mies ja karhu olivat tulleet taloon maitoa hakemaan. He asuivat armeijan kasarmeilla Pitkällämäellä, kun karhun omistajan kenraali Erkki Raappanan joukot oli komennettu Nurmekseen.</p>
<p>Raappanan ja Mesikkä-karhun tiet olivat kohdanneet Rukajärvellä oletettavasti sotakeväänä 1944. Mesikän Nurmeksessa tavanneen Aila Elon mukaan Mesikkä oli Raappanan karhu, ja se rupesi heti vartiokoiraksi komentopaikalle. Elon isä Erkki Hartikainen toimi tykistöupseerina Rukajärvellä ja oli paljon tekemisissä Raappanan kanssa.</p>
<p>Elon mukaan Mesikkää yritettiin karkottaa useasti kesällä ja syksyllä 1944, kun sotatoimet rintamalla päättyivät ja joukot palasivat Suomeen. Kaksi lähettiä lähti esimerkiksi viemään karhua metsään, mutta Mesikkä palasi takaisin ennen heitä. Joukkojen ylitettyä sillan se räjäytettiin niin, että Mesikkä oli toisella puolella. Karhu ui perässä joen yli.</p>
<p>– Lopulta Mesikälle tehtiin puinen laatikko, jossa se matkusti Suomen puolelle auton etupenkillä kuljettajan vieressä, Elo sanoo.</p>
<p>Raappana lahjoitti Mesikän Korkeasaareen. Mesikän kuolinvuodesta ei ole tarkkaa tietoa, mutta se jouduttiin jossain vaiheessa lopettamaan iskiaksen takia.</p>
<p>– Siitä tuli niin vihainen, Elo kertoo.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Kookas koira paljastui karhuksi" data-url="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" data-counturl="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.ylakarjala.fi/uutiset/historia-ja-perinteet/item/1439-kookas-koira-paljastui-karhuksi" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=839572052816185&amp;display=popup&amp;href=http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fhistoria-ja-perinteet%2Fitem%2F1439-kookas-koira-paljastui-karhuksi&amp;redirect_uri=http://www.ylakarjala.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Kookas%20koira%20paljastui%20karhuksi&amp;url=http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fhistoria-ja-perinteet%2Fitem%2F1439-kookas-koira-paljastui-karhuksi" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fhistoria-ja-perinteet%2Fitem%2F1439-kookas-koira-paljastui-karhuksi&amp;title=Kookas%20koira%20paljastui%20karhuksi" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Kookas%20koira%20paljastui%20karhuksi&amp;body=http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fhistoria-ja-perinteet%2Fitem%2F1439-kookas-koira-paljastui-karhuksi" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 1 300x250" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16475;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 2 300x250" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16474;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi/" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ylä-Karjala</strong></h5>
<p>Käyntiosoite: Pappilansuora 15, Nurmes<br />Puhelin: 010 230 8600<br /><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä:</strong></h5>
<p>Tilauspalvelu: <a href="mailto:tilaajapalvelu@ylakarjala.fi">tilaajapalvelu@ylakarjala.fi</a><br />Toimitus: <a href="mailto:toimitus@ylakarjala.fi">toimitus@ylakarjala.fi<br /></a>Ilmoitukset: <a href="mailto:ilmoitukset@ylakarjala.fi">ilmoitukset@ylakarjala.fi</a><br />Toimitus avoinna: ma-pe 9.00-16.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003719960351<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Ylä-Karjala Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright"> © 2017 Ylä-Karjala Oy</span></div></div></div></div></section>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116 default"><a href="/" >Etusivu</a></li><li class="item-117 active deeper parent"><a href="/uutiset" >Uutiset</a><ul class="nav-child unstyled small"><li class="item-178"><a href="/uutiset/nuoret" >Nuoret</a></li><li class="item-179 current active"><a href="/uutiset/historia-ja-perinteet" >Historia ja perinteet</a></li><li class="item-182"><a href="/uutiset/luontohavaintoja" >Luontohavaintoja</a></li><li class="item-175"><a href="/uutiset/oikaisut" >Oikaisut</a></li></ul></li><li class="item-167 deeper parent"><a href="/blogit" >Blogit</a><ul class="nav-child unstyled small"><li class="item-183"><a href="/blogit/jutelmia" >Jutelmia</a></li><li class="item-184"><a href="/blogit/iivari" >Iivarin passissa</a></li><li class="item-186"><a href="/blogit/journalistimummi" >Journalistimummi</a></li></ul></li><li class="item-120 deeper parent"><a href="/mediatiedot" >Mediatiedot</a><ul class="nav-child unstyled small"><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></li><li class="item-121 deeper parent"><a href="/asiakaspalvelu" >Ota yhteyttä</a><ul class="nav-child unstyled small"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="item-176"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="item-180"><a href="/asiakaspalvelu/opiskelijatilaus" >Opiskelijatilaus</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="item-174"><a href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="item-177"><a href="http://rivit.ylakarjala.fi" >Seurailmoitukset</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/4c5fd92c-9a95-11e5-ac37-00155d64030a" >Näköislehti</a></li></ul>
</div></div>
                            </div>
        </div>
    </div>
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <style type="text/css">
.techline_widget {
    display: none;
}
.item_fbcomments.clearboth {
    display: none;
}
</style>
</body>
</html>