<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.ylakarjala.fi/uutiset/item/1526-nurmeksen-vuoden-rauhoitus-takana" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ylä-karjala, uutiset, Karjala, Pohjois-Karjala, tapahtumakalenteri, tapahtumat, menokalenteri, menot, " />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Nurmeksen vuoden rauhoitus takana" />
	<meta name="author" content="Heikki Rissanen" />
	<meta property="og:url" content="http://www.ylakarjala.fi/uutiset/item/1526-nurmeksen-vuoden-rauhoitus-takana" />
	<meta property="og:title" content="Nurmeksen vuoden rauhoitus takana - Ylä-Karjala" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.ylakarjala.fi/media/k2/items/cache/fce01341774186a17457104171b805ae_M.jpg" />
	<meta name="image" content="http://www.ylakarjala.fi/media/k2/items/cache/fce01341774186a17457104171b805ae_M.jpg" />
	<meta property="og:description" content="Nurmeslaisten hirvimiesten ja -naisten pitkä piina päättyy, kun hirven jahtikausi alkoi vuoden rauhoitustauon jälkeen. Tänä syksynä oranssinutut pääsi..." />
	<meta name="description" content="Nurmeslaisten hirvimiesten ja -naisten pitkä piina päättyy, kun hirven jahtikausi alkoi vuoden rauhoitustauon jälkeen. Tänä syksynä oranssinutut pääsi..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nurmeksen vuoden rauhoitus takana - Ylä-Karjala</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?b7f20ebfb3a5d16f2189224791f4f308" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b7f20ebfb3a5d16f2189224791f4f308" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b7f20ebfb3a5d16f2189224791f4f308" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"http:\/\/www.ylakarjala.fi\/","ampzShareUrl":"http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fitem%2F1526-nurmeksen-vuoden-rauhoitus-takana","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"1","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="/component/obrss/yla-karjala-kaikki-au" rel="alternate" type="application/rss+xml" title="Ylä-Karjala-kaikki uutiset au" />

                <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-11', 'auto');
  ga('send', 'pageview');

</script>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- "Paraati 980x400" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16480;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><!-- "Mobiili Paraati Vasen 468x400" (section "V:Ylä-Karjala") -->
<div>
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16478;cre=mu;js=y;pageviewid=;target=_blank"></script>  
</div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8600 | Pappilansuora 15, Nurmes |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@ylakarjala.fi">toimitus@ylakarjala.fi </a>| <a href="mailto:ilmoitukset@ylakarjala.fi">ilmoitukset@ylakarjala.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/Yl%C3%A4-Karjala-305608418141/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a><a href="https://twitter.com/Ylakarjala" target="_blank"><img src="/images/twitter_icon.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/ylakarjala-c.gif" alt="Ylä-Karjala"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/nuoret" >Nuoret</a></li><li class="sp-menu-item"><a  href="/uutiset/historia-ja-perinteet" >Historia ja perinteet</a></li><li class="sp-menu-item"><a  href="/uutiset/luontohavaintoja" >Luontohavaintoja</a></li><li class="sp-menu-item"><a  href="/uutiset/oikaisut" >Oikaisut</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/blogit" >Blogit</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/blogit/jutelmia" >Jutelmia</a></li><li class="sp-menu-item"><a  href="/blogit/iivari" >Iivarin passissa</a></li><li class="sp-menu-item"><a  href="/blogit/journalistimummi" >Journalistimummi</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/opiskelijatilaus" >Opiskelijatilaus</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="sp-menu-item"><a  href="http://rivit.ylakarjala.fi" >Seurailmoitukset</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/4c5fd92c-9a95-11e5-ac37-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Nurmeksen vuoden rauhoitus takana</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2017-10-20T15:44:04+03:00">20.10.2017 15:44</time>
  	                 	   	                 	   &nbsp;&nbsp;|&nbsp;
  	                 	   Päivitetty&nbsp;<time datetime="2017-10-20T15:53:49+03:00">20.10.2017 15:53</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     Heikki Rissanen	                   	                 </div>
	                                  
                                      <h1>Nurmeksen vuoden rauhoitus takana</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/fce01341774186a17457104171b805ae_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/fce01341774186a17457104171b805ae_L.jpg" alt="Mujej&auml;rvel&auml;inen Vilho Tahvanainen on mets&auml;st&auml;nyt hirvi&auml; jo yli 50 vuotta." style="width:600px; height:auto;" /> </a>
                                                            <span class="itemImageCredits">Heikki Rissanen</span>
                                                                                          <span class="itemImageCaption">Mujejärveläinen Vilho Tahvanainen on metsästänyt hirviä jo yli 50 vuotta.</span>
                                                  </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Nurmeslaisten hirvimiesten ja -naisten pitkä piina päättyy, kun hirven jahtikausi alkoi vuoden rauhoitustauon jälkeen. <br /><br />Tänä syksynä oranssinutut pääsivät jahtiin totuttua myöhemmin, kun jahtikauden aloitus palautettiin lokakuun toiseksi lauantaiksi Lapin maakuntaa lukuun ottamatta kautta maan.<br /><br />Nurmeksen riistanhoitoyhdistyksen puheenjohtaja Esa Kortelainen pitää myöhentämistä oikeana ratkaisuna. Perusteena oli alkukaudesta meneillään oleva hirven kiima-ajan rauhoittaminen. <br /><br />– Erityisesti tänä vuonna, kun kaikki on myöhässä, kiima-aika on pahasti kesken. Sen rauhoittamisella voi olla myönteinen vaikutus myös vasatuotantoon. <br /><br />Nurmeksen riistanhoitoyhdistyksen alueella hirvijahtiin lähdettiin 33 luvanhakijan 133 pyyntiluvalla. Eiliseen aamuun mennessä pyyntiluvista oli käytetty rohkea kolmannes, 15 urosta, 21 naarasta ja 11 vasaa.<br /><br />Myös Valtimolla metsästys on edennyt kuta kuinkin totuttuun tahtiin. 24 seurueen 46 pyyntiluvan kiintiöstä on käytetyt viidennes. Nurin on viisi urosta, kaksi naarasta ja kolme vasaa.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.ylakarjala.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only"  data-combineafter="4" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fitem%2F1526-nurmeksen-vuoden-rauhoitus-takana" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="Nurmeksen+vuoden+rauhoitus+takana+-+Yl%C3%A4-Karjala"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fitem%2F1526-nurmeksen-vuoden-rauhoitus-takana" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Nurmeksen+vuoden+rauhoitus+takana+-+Yl%C3%A4-Karjala"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="http%3A%2F%2Fwww.ylakarjala.fi%2Fuutiset%2Fitem%2F1526-nurmeksen-vuoden-rauhoitus-takana" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="whatsapp" data-text="Nurmeksen+vuoden+rauhoitus+takana+-+Yl%C3%A4-Karjala"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-whatsapp"></i>
                          </a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 1 300x250" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16475;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1526-nurmeksen-vuoden-rauhoitus-takana">Nurmeksen vuoden rauhoitus takana</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">20.10.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1525-odotettu-maneesi-valmistuu-ylikylalle">Odotettu maneesi valmistuu Ylikylälle</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">19.10.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/historia-ja-perinteet/item/1524-omavarainen-kyla-kyllastamon-kupeessa">Omavarainen kylä kyllästämön kupeessa</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">18.10.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 2 300x250" (section "V:Ylä-Karjala") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16474;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module uutiset_block karjalainen"><h3 class="sp-module-title">Karjalaisen uutisia</h3><div class="sp-module-content">
		<div style="direction: ltr; text-align: left !important"  class="feeduutiset_block karjalainen">
		

	<!-- Show items -->
			<ul class="newsfeeduutiset_block karjalainen">
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/159201-ylae-karjala-hevosharrastajat-saavat-kauan-odotetun-maneesin" target="_blank">
						Ylä-Karjala: Hevosharrastajat saavat kauan odotetun maneesin</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/159005-osuuskunta-rakennuttaa-ritoniemeen-toimitilat-karjalaista-kielipesaa-varten" target="_blank">
						Osuuskunta rakennuttaa Ritoniemeen toimitilat karjalaista kielipesää varten</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/158967-autiotalo-paloi-nurmeksessa" target="_blank">
						Autiotalo paloi Nurmeksessa</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/158966-henkiloeauto-toermaesi-haelytysajossa-olleeseen-paloautoon-nurmeksessa" target="_blank">
						Henkilöauto törmäsi hälytysajossa olleeseen paloautoon Nurmeksessa</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/158952-autiotalo-palaa-nurmeksen-kuohatissa" target="_blank">
						Autiotalo palaa Nurmeksen Kuohatissa</a></span>
					
									</li>
				</ul>
		</div>
	</div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi/" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ylä-Karjala</strong></h5>
<p>Käyntiosoite: Pappilansuora 15, Nurmes<br />Puhelin: 010 230 8600<br /><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä:</strong></h5>
<p>Tilauspalvelu: <a href="mailto:tilaajapalvelu@ylakarjala.fi">tilaajapalvelu@ylakarjala.fi</a><br />Toimitus: <a href="mailto:toimitus@ylakarjala.fi">toimitus@ylakarjala.fi<br /></a>Ilmoitukset: <a href="mailto:ilmoitukset@ylakarjala.fi">ilmoitukset@ylakarjala.fi</a><br />Toimitus avoinna: ma-pe 9.00-16.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003719960351<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Ylä-Karjala Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright">© 2017 Ylä-Karjala Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" > Etusivu</a></li><li class="item-117  current active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-117"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-117"><li class="item-178"><a href="/uutiset/nuoret" > Nuoret</a></li><li class="item-179"><a href="/uutiset/historia-ja-perinteet" > Historia ja perinteet</a></li><li class="item-182"><a href="/uutiset/luontohavaintoja" > Luontohavaintoja</a></li><li class="item-175"><a href="/uutiset/oikaisut" > Oikaisut</a></li></ul></li><li class="item-167  deeper parent"><a href="/blogit" > Blogit</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-183"><a href="/blogit/jutelmia" > Jutelmia</a></li><li class="item-184"><a href="/blogit/iivari" > Iivarin passissa</a></li><li class="item-186"><a href="/blogit/journalistimummi" > Journalistimummi</a></li></ul></li><li class="item-120  deeper parent"><a href="/mediatiedot" > Mediatiedot</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-120"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-120"><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" > Aineiston toimitusohjeet</a></li></ul></li><li class="item-121  deeper parent"><a href="/asiakaspalvelu" > Ota yhteyttä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-121"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-121"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" > Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" > Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" > Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" > Muutokset tilaukseen</a></li><li class="item-176"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" > Tilaa digilehden tunnukset</a></li><li class="item-180"><a href="/asiakaspalvelu/opiskelijatilaus" > Opiskelijatilaus</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" > Henkilökunta</a></li><li class="item-174"><a href="/asiakaspalvelu/rivi-ilmoitukset" > Rivi-ilmoitukset</a></li><li class="item-177"><a href="http://rivit.ylakarjala.fi" > Seurailmoitukset</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/4c5fd92c-9a95-11e5-ac37-00155d64030a" > Näköislehti</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                    <style type="text/css">
.techline_widget {
    display: none;
}
.item_fbcomments.clearboth {
    display: none;
}
</style>
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
